تنها تخفیف بزرگ سال 1398 بیش از 30% بر روی تمامی محصولات به مدت محدود 
بروز خطا
   [message]
اشتراک در سوال
رای ها
[dataList]
error forbiden : you dont have permission در wampsever 
SCHILLER  3 ماه پیش  3 ماه پیش
0 0

0 0
این در حالی که alias بوجود اومده و من به phpmyadmin میتونم وصل شم (3 ماه پیش)
0 0
بجای لوکال هاست در ابتدای آدرس از 127.0.0.1 استفاده کن. (3 ماه پیش)
 برای این سوال 1 پاسخ وجود دارد.
پاسخ به سوال 
libcode  3 ماه پیش
0 0

به httpd.conf مراجعه کنید . که در apache هست و آنرا با استفاده از intellij idea باز کنید. و از ابتدای فایل دکمه CTRL + F را بزنید و در کادر  جستجو بالا www/ را جستجو کنید به اولین گزینه که رسیدید در زیر آن کد زیر را قرار دهید


<Directory "/ مسیر کل پروژه های شما و در آخر با این علامت">
    Options Indexes FollowSymLinks
    AllowOverride all
    Require local
</Directory>


پاسخگویی و مشاهده پاسخ های این سوال تنها برای اعضای ویژه سایت امکان پذیر است .
چنانچه تمایل دارید به همه بخش ها دسترسی داشته باشید میتوانید از این بخش لایسنس این آموزش را خریداری نمایید .